UgCSインストール -A2/Wookong/Phantom2を使用する場合-

A2/Wookong/Phantom2を使用予定の方は、UgCSをインストールするときに、下記の方法で行ってください。

バージョン3.1以降のUgCS Cliantをインストール時は、”Support old DJI vehicles(before Phantom 3)”をONにしてインストールしてください。デフォルトでは、OFFになっていますので、ご注意ください。

以上です。